<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ky">
<head>

<link href="https://jjtv.kz/amp/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo" rel="amphtml">
<meta charset="utf-8">
<base href="https://jjtv.kz/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo" />
<title>Астанада биринчи Борбор Азиялык медиа форум өтүүдө - Көчмөндөр,Тюрки,Казак каада салт жана үрп адаттары,Казахстан,Казах эли | Jibek Joly</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Астана медиа форум" />
<meta name="author" content="Bayan" />
<meta property="og:url" content="https://jjtv.kz/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Астанада биринчи Борбор Азиялык медиа форум өтүүдө - Көчмөндөр,Тюрки,Казак каада салт жана үрп адаттары,Казахстан,Казах эли | Jibek Joly" />
<meta property="og:description" content="В Астане продолжает свою работу первый Центрально-Азиатский медиафорум" />
<meta property="og:image" content="https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_L.jpg?t=20221221_114359" />
<meta name="image" content="https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_L.jpg?t=20221221_114359" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Qazaq_TV" />
<meta name="twitter:title" content="Астанада биринчи Борбор Азиялык медиа форум өтүүдө - Көчмөндөр,Тюрки,Казак каада салт жана үрп адаттары,Казахстан,Казах эли | Jibek Joly" />
<meta name="twitter:description" content="В Астане продолжает свою работу первый Центрально-Азиатский медиафорум" />
<meta name="twitter:image" content="https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_L.jpg?t=20221221_114359" />
<meta name="twitter:image:alt" content="Астанада биринчи Борбор Азиялык медиа форум өтүүдө" />
<meta name="description" content="В Астане продолжает свою работу первый Центрально-Азиатский медиафорум" />
<link href="/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo" rel="canonical" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"f910bd8e8cd9ccc788b5f4bb0140d602","system.paths":{"root":"","base":""}}</script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://jjtv.kz/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo"
                    },
                    "url": "https://jjtv.kz/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo",
                    "headline": "Астанада биринчи Борбор Азиялык медиа форум өтүүдө - Көчмөндөр,Тюрки,Казак каада салт жана үрп адаттары,Казахстан,Казах эли | Jibek Joly",
                    "image": [
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_XL.jpg?t=20221221_114359",
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_L.jpg?t=20221221_114359",
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_M.jpg?t=20221221_114359",
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_S.jpg?t=20221221_114359",
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_XS.jpg?t=20221221_114359",
                        "https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_Generic.jpg?t=20221221_114359"
                    ],
                    "datePublished": "2022-12-21 11:43:16",
                    "dateModified": "2022-12-21 11:43:59",
                    "author": {
                        "@type": "Person",
                        "name": "Bayan",
                        "url": "https://jjtv.kz/ky/news/society/author/96-bayan"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Jibek Joly",
                        "url": "https://jjtv.kz/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Jibek Joly",
                            "width": "",
                            "height": "",
                            "url": "https://jjtv.kz/images/google-logo.png"
                        }
                    },
                    "articleSection": "https://jjtv.kz/ky/news/society",
                    "keywords": "Астана медиа форум",
                    "description": "Астанада биринчи Борбор Азия медиа форуму ишин улантууда.",
                    "articleBody": "Астанада биринчи Борбор Азия медиа форуму ишин улантууда. Астанада биринчи Борбор Азия медиа форуму ишин улантууда. Ата мекендик жана чет элдик серепчилер маалымат чөйрөсүндө кызматташтыкты чыңдоо маселелерин, ошондой эле тармактын келечегин жана акыркы тенденцияларын талкуулап жатышат. Адистер чыгармачылык тармакка өзгөчө көңүл бурушууда. Дүйнөлүк экономикада бул тармактын көлөмү жылына 2 триллион доллардан ашат. Борбор Азиянын да өсүү мүмкүнчүлүгү чоң. Атап айтканда, республика 2025-жылга чейин креативдүү тармактардын өлкөнүн экономикасына кошкон салымын 5%га чейин жеткирүүнү көздөп жатат. Мындан тышкары, бүгүнкү сессияларда эл аралык уюмдардын, анын ичинде Азиядагы өз ара аракеттенүү жана ишеним чаралары боюнча кеңешме, Түрк мамлекеттеринин уюму сыяктуу беделдүү уюмдардын өкүлдөрү мындан аркы өнүгүүсү боюнча өз көз караштары менен бөлүштү. Эске сала кетсек, Казакстандын борборунда өтүп жаткан биринчи Борбор Азия медиа форумуна 100дөн ашык спикерлер катышууда. Шахин Мустафаев, Эл аралык Түрк академиясынын президенти: - Биздин сессияда чыгарылган негизги корутундулар — эл аралык уюмдардын ролу жогорулап жаткандыгы. Себеби дал ушул уюмдардын чегинде биздин замандын чакырыктарына жоопторду, чечимдерди кабыл алууга болот. Булар эл аралык системалардын негизги компоненттери, элементтери болуп саналат, анын алкагында көптөгөн маселелерди чечүүгө болот. Которгон: Илгиз Жамалбеков"
                }
                
</script>

<meta property="og:site_name" content="Qazaq TV"/>
<meta name="theme-color" content="#184e5a" />
<!-- Google Fonts -->
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
  <link href='https://fonts.googleapis.com/css?family=Raleway' rel='stylesheet'>
  <link href='https://fonts.googleapis.com/css?family=Mulish' rel='stylesheet'>
    <link href='https://fonts.googleapis.com/css?family=Montserrat:400,600,700%7CSource+Sans+Pro:400,600,700' rel='stylesheet'>
<!-- Css -->
<link rel="stylesheet" href="https://jjtv.kz/templates/gk_news/css/bootstrap.min.css" />
<link rel="stylesheet" href="https://jjtv.kz/templates/gk_news/css/font-icons.css?c=37" />
<link rel="stylesheet" href="https://jjtv.kz/newdesign/templates/gk_news/css/style.css?c=1671651968" />
<!-- Favicons -->
<link rel="shortcut icon" href="https://jjtv.kz/templates/gk_news/img/favicon.ico?v=2">
<link rel="icon" href="https://jjtv.kz/templates/gk_news/img/favicon_120x120.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" href="https://jjtv.kz/templates/gk_news/img/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon" sizes="72x72" href="https://jjtv.kz/templates/gk_news/img/apple-touch-icon-72x72.png?v=2">
<link rel="apple-touch-icon" sizes="114x114" href="https://jjtv.kz/templates/gk_news/img/apple-touch-icon-114x114.png?v=2">
<!-- Lazyload (must be placed in head in order to work) -->
<script src="https://jjtv.kz/templates/gk_news/js/lazysizes.min.js"></script>
<script src="https://jjtv.kz/templates/gk_news/js/jquery.min.js"></script>
</head>
<body class="bg-dark style-music">

  <!-- Preloader -->
  <div class="loader-mask">
    <div class="loader">
      <div></div>
    </div>
  </div>

  <!-- Bg Overlay -->
  <div class="content-overlay"></div>

  <!-- Sidenav -->    
  <header class="sidenav" id="sidenav">

    <!-- close -->
    <div class="sidenav__close">
      <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
        <i class="ui-close sidenav__close-icon"></i>
      </button>
    </div>
    
        <!-- Nav -->
    <nav class="sidenav__menu-container">
<ul class="sidenav__menu" role="menubar">
<li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="/ky/programms" >Көрсөтүүлөр</a><button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button><ul class="sidenav__menu-dropdown"><li class="menu-item menu495"><a class="sidenav__menu-url" href="/ky/programms/central-asian-guide" >Central Asian guide</a></li><li class="menu-item menu394"><a class="sidenav__menu-url" href="/ky/programms/ken-dala" >Ken dala</a></li><li class="menu-item menu673"><a class="sidenav__menu-url" href="/ky/programms/my-day-in-kazakhstan" >My Day in Kazakhstan</a></li><li class="menu-item menu424"><a class="sidenav__menu-url" href="/ky/programms/next-generation" >Next generation</a></li><li class="menu-item menu422"><a class="sidenav__menu-url" href="/ky/programms/outdoor-kazakhstan" >Outdoor Kazakhstan</a></li><li class="menu-item menu414"><a class="sidenav__menu-url" href="/ky/programms/trails-of-nomads" >Trails of nomads</a></li><li class="menu-item menu386"><a class="sidenav__menu-url" href="/ky/programms/welcome-to-kazakhstan" >Welcome to Kazakhstan!</a></li></ul></li><li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="/ky/news" >Жаңылыктар</a><button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button><ul class="sidenav__menu-dropdown"><li class="menu-item menu533"><a class="sidenav__menu-url" href="/ky/news/news-release" >Жаңылыктар топтому</a></li><li class="menu-item menu534"><a class="sidenav__menu-url" href="/ky/news/politics" >Саясат</a></li><li class="menu-item menu535"><a class="sidenav__menu-url" href="/ky/news/business" >Бизнес</a></li><li class="menu-item menu536"><a class="sidenav__menu-url" href="/ky/news/society" >Коом</a></li><li class="menu-item menu537"><a class="sidenav__menu-url" href="/ky/news/culture" >Маданият</a></li><li class="menu-item menu538"><a class="sidenav__menu-url" href="/ky/news/hi-tech" >Hi-tech</a></li><li class="menu-item menu539"><a class="sidenav__menu-url" href="/ky/news/central-asia" >Борбор Азия</a></li><li class="menu-item menu540"><a class="sidenav__menu-url" href="/ky/news/plan-of-nation" >Улут демилгелери</a></li><li class="menu-item menu551"><a class="sidenav__menu-url" href="/ky/news/health" >Ден соолук</a></li></ul></li><li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="/ky/schedule" >ТВ берүүлөр</a></li><li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="/ky/live" >LIVE</a></li><li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="/ky/about-channel" >Канал жөнүндө</a><button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button><ul class="sidenav__menu-dropdown"><li class="menu-item menu639"><a class="sidenav__menu-url" href="/ky/contacts" >Байланыштар</a></li></ul></li><li class="menu-item menu-item-has-children"><a class="sidenav__menu-url" href="https://old.qazaqtv.com/kg/category/allprogramms" target="_blank" >Архив</a><button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button><ul class="sidenav__menu-dropdown"><li class="menu-item menu1043"><a class="sidenav__menu-url" href="/ky/?Itemid=" >Across the Kazakh Land</a></li><li class="menu-item menu1044"><a class="sidenav__menu-url" href="/ky/programms/art-global" >Art global</a></li><li class="menu-item menu1045"><a class="sidenav__menu-url" href="/ky/programms/art-of-making" >Art of making</a></li><li class="menu-item menu1046"><a class="sidenav__menu-url" href="/ky/programms/beyond-time" >Beyond Time</a></li><li class="menu-item menu1047"><a class="sidenav__menu-url" href="/ky/programms/book-club" >Book club</a></li><li class="menu-item menu1048"><a class="sidenav__menu-url" href="/ky/programms/central-asian-guide" >Central Asian guide</a></li><li class="menu-item menu1049"><a class="sidenav__menu-url" href="/ky/programms/colours-of-asia" >Colours of Asia</a></li><li class="menu-item menu1050"><a class="sidenav__menu-url" href="/ky/programms/covid-chronicles" >COVID Chronicles</a></li><li class="menu-item menu1051"><a class="sidenav__menu-url" href="/ky/programms/culture-talks" >Culture talks</a></li><li class="menu-item menu1052"><a class="sidenav__menu-url" href="/ky/programms/documentary" >Documentary</a></li><li class="menu-item menu1053"><a class="sidenav__menu-url" href="/ky/programms/enigma-of-the-great-steppe" >Enigma of the Great Steppe</a></li><li class="menu-item menu1054"><a class="sidenav__menu-url" href="/ky/programms/flashback" >Flashback</a></li><li class="menu-item menu1055"><a class="sidenav__menu-url" href="/ky/programms/folk-art" >Folk art</a></li><li class="menu-item menu1056"><a class="sidenav__menu-url" href="/ky/programms/from-antiquity-to-modernity" >From Antiquity to Modernity</a></li><li class="menu-item menu1057"><a class="sidenav__menu-url" href="/ky/programms/gifted" >Gifted</a></li><li class="menu-item menu1058"><a class="sidenav__menu-url" href="/ky/programms/grand-buildings" >Grand buildings</a></li><li class="menu-item menu1059"><a class="sidenav__menu-url" href="/ky/programms/i-m-a-human" >I'm a human</a></li><li class="menu-item menu1060"><a class="sidenav__menu-url" href="/ky/programms/next-generation" >Next generation</a></li><li class="menu-item menu1061"><a class="sidenav__menu-url" href="/ky/programms/oriental-vintage" >Oriental vintage</a></li><li class="menu-item menu1062"><a class="sidenav__menu-url" href="/ky/programms/otandastar" >Otandastar</a></li><li class="menu-item menu1063"><a class="sidenav__menu-url" href="/ky/programms/pride" >Pride</a></li><li class="menu-item menu1064"><a class="sidenav__menu-url" href="/ky/programms/qazaq-quest" >Qazaq Quest</a></li><li class="menu-item menu1065"><a class="sidenav__menu-url" href="/ky/programms/sports-nation" >Sports nation</a></li><li class="menu-item menu1066"><a class="sidenav__menu-url" href="/ky/programms/talk-to-nature" >Talk to nature</a></li><li class="menu-item menu1067"><a class="sidenav__menu-url" href="/ky/programms/terra-incognita" >Terra incognita</a></li><li class="menu-item menu1068"><a class="sidenav__menu-url" href="/ky/programms/the-school-of-nomads" >The school of nomads</a></li><li class="menu-item menu1069"><a class="sidenav__menu-url" href="/ky/programms/our-common-victory" >Биздин Жеңиш</a></li><li class="menu-item menu1070"><a class="sidenav__menu-url" href="/ky/programms/concert" >Концерт</a></li><li class="menu-item menu1071"><a class="sidenav__menu-url" href="/ky/programms/impactful-with-lyazzat-shatayeva" >Ляззат Шатаева менен маанилүү маек</a></li></ul></li></ul>

    </nav>
  </header> <!-- end sidenav -->

  <main class="main oh" id="main">       

    <!-- Navigation -->
    <header class="nav">

      <div class="nav__holder nav--sticky">
        <div class="container relative">
          <div class="flex-parent">

            <!-- Side Menu Button -->
            <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu">
              <span class="nav-icon-toggle__box">
                <span class="nav-icon-toggle__inner"></span>
              </span>
            </button> 

            <!-- Logo -->
            <a href="https://jjtv.kz/" class="logo">
              <img class="logo__img" src="https://jjtv.kz/newdesign/img/Group17.png" srcset="https://jjtv.kz/newdesign/img/Group17.png 1x, /img/logo_default@2x.png 2x" alt="logo">
            </a>

            <!-- Nav-wrap -->
            <nav class="flex-child nav__wrap d-none d-lg-block">              
			<ul class="nav__menu" ></li><li  class="nav__dropdown  programfilter menu139"><a href="/ky/programms"  class=" nav__dropdown" id="menu139"  >Көрсөтүүлөр</a><ul class="nav__dropdown-menu"></li></li></li></li></li></li><li class="menu495 "><a href="/ky/programms/central-asian-guide"  id="menu495"  >Central Asian guide</a></li></li></li></li></li></li></li></li></li></li></li></li><li class="menu394 "><a href="/ky/programms/ken-dala"  id="menu394"  >Ken dala</a></li><li class="menu673 "><a href="/ky/programms/my-day-in-kazakhstan"  id="menu673"  >My Day in Kazakhstan</a></li><li class="menu424 "><a href="/ky/programms/next-generation"  id="menu424"  >Next generation</a></li></li></li><li class="menu422 "><a href="/ky/programms/outdoor-kazakhstan"  id="menu422"  >Outdoor Kazakhstan</a></li></li></li></li></li></li></li><li class="menu414 "><a href="/ky/programms/trails-of-nomads"  id="menu414"  >Trails of nomads</a></li><li class="menu386 "><a href="/ky/programms/welcome-to-kazakhstan"  id="menu386"  >Welcome to Kazakhstan!</a></li></li></li></li></ul></li><li  class="nav__dropdown active   menu141"><a href="/ky/news"  class=" nav__dropdown active" id="menu141"  >Жаңылыктар</a><ul class="nav__dropdown-menu"><li  class="first   menu533"><a href="/ky/news/news-release"  class=" first" id="menu533"  >Жаңылыктар топтому</a></li><li class="menu534 "><a href="/ky/news/politics"  id="menu534"  >Саясат</a></li><li class="menu535 "><a href="/ky/news/business"  id="menu535"  >Бизнес</a></li><li  class="active   menu536"><a href="/ky/news/society"  class=" active" id="menu536"  >Коом</a></li><li class="menu537 "><a href="/ky/news/culture"  id="menu537"  >Маданият</a></li><li class="menu538 "><a href="/ky/news/hi-tech"  id="menu538"  >Hi-tech</a></li><li class="menu539 "><a href="/ky/news/central-asia"  id="menu539"  >Борбор Азия</a></li><li class="menu540 "><a href="/ky/news/plan-of-nation"  id="menu540"  >Улут демилгелери</a></li><li  class="last   menu551"><a href="/ky/news/health"  class=" last" id="menu551"  >Ден соолук</a></li></ul></li><li class="menu142 "><a href="/ky/schedule"  id="menu142"  >ТВ берүүлөр</a></li><li class="menu145 live"><a href="/ky/live"  id="menu145"  >LIVE</a></li><li  class="nav__dropdown   menu636"><a href="/ky/about-channel"  class=" nav__dropdown" id="menu636"  >Канал жөнүндө</a><ul class="nav__dropdown-menu"><li  class="first   menu639"><a href="/ky/contacts"  class=" first" id="menu639"  >Байланыштар</a></li></ul></li><li  class="last nav__dropdown   menu583"><a href="https://old.qazaqtv.com/kg/category/allprogramms" target="_blank"  class=" last nav__dropdown" id="menu583"  >Архив</a><ul class="nav__dropdown-menu nav__megamenu">
<li><div class="nav__megamenu-wrap"><div class="row">
<div class="col nav__megamenu-item"><ul class="widget_categories"><li  class="first   menu1043"><a href="/ky/?Itemid="  class=" first" id="menu1043"  >Across the Kazakh Land</a></li><li class="menu1044 "><a href="/ky/programms/art-global"  id="menu1044"  >Art global</a></li><li class="menu1045 "><a href="/ky/programms/art-of-making"  id="menu1045"  >Art of making</a></li><li class="menu1046 "><a href="/ky/programms/beyond-time"  id="menu1046"  >Beyond Time</a></li><li class="menu1047 "><a href="/ky/programms/book-club"  id="menu1047"  >Book club</a></li><li class="menu1048 "><a href="/ky/programms/central-asian-guide"  id="menu1048"  >Central Asian guide</a></li></ul></div><div class="col nav__megamenu-item"><ul class="widget_categories"><li  class="first   menu1049"><a href="/ky/programms/colours-of-asia"  class=" first" id="menu1049"  >Colours of Asia</a></li><li class="menu1050 "><a href="/ky/programms/covid-chronicles"  id="menu1050"  >COVID Chronicles</a></li><li class="menu1051 "><a href="/ky/programms/culture-talks"  id="menu1051"  >Culture talks</a></li><li class="menu1052 "><a href="/ky/programms/documentary"  id="menu1052"  >Documentary</a></li><li class="menu1053 "><a href="/ky/programms/enigma-of-the-great-steppe"  id="menu1053"  >Enigma of the Great Steppe</a></li><li class="menu1054 "><a href="/ky/programms/flashback"  id="menu1054"  >Flashback</a></li></ul></div><div class="col nav__megamenu-item"><ul class="widget_categories"><li  class="first   menu1055"><a href="/ky/programms/folk-art"  class=" first" id="menu1055"  >Folk art</a></li><li class="menu1056 "><a href="/ky/programms/from-antiquity-to-modernity"  id="menu1056"  >From Antiquity to Modernity</a></li><li class="menu1057 "><a href="/ky/programms/gifted"  id="menu1057"  >Gifted</a></li><li class="menu1058 "><a href="/ky/programms/grand-buildings"  id="menu1058"  >Grand buildings</a></li><li class="menu1059 "><a href="/ky/programms/i-m-a-human"  id="menu1059"  >I'm a human</a></li><li class="menu1060 "><a href="/ky/programms/next-generation"  id="menu1060"  >Next generation</a></li></ul></div><div class="col nav__megamenu-item"><ul class="widget_categories"><li  class="first   menu1061"><a href="/ky/programms/oriental-vintage"  class=" first" id="menu1061"  >Oriental vintage</a></li><li class="menu1062 "><a href="/ky/programms/otandastar"  id="menu1062"  >Otandastar</a></li><li class="menu1063 "><a href="/ky/programms/pride"  id="menu1063"  >Pride</a></li><li class="menu1064 "><a href="/ky/programms/qazaq-quest"  id="menu1064"  >Qazaq Quest</a></li><li class="menu1065 "><a href="/ky/programms/sports-nation"  id="menu1065"  >Sports nation</a></li><li class="menu1066 "><a href="/ky/programms/talk-to-nature"  id="menu1066"  >Talk to nature</a></li></ul></div><div class="col nav__megamenu-item"><ul class="widget_categories"><li  class="first   menu1067"><a href="/ky/programms/terra-incognita"  class=" first" id="menu1067"  >Terra incognita</a></li><li class="menu1068 "><a href="/ky/programms/the-school-of-nomads"  id="menu1068"  >The school of nomads</a></li><li class="menu1069 "><a href="/ky/programms/our-common-victory"  id="menu1069"  >Биздин Жеңиш</a></li><li class="menu1070 "><a href="/ky/programms/concert"  id="menu1070"  >Концерт</a></li><li class="menu1071 "><a href="/ky/programms/impactful-with-lyazzat-shatayeva"  id="menu1071"  >Ляззат Шатаева менен маанилүү маек</a></li></ul></div>
</div></div></li></ul></li></ul>			<!-- end menu -->
            </nav> <!-- end nav-wrap -->

            <div class="nav__right">
               <div class="nav__right-item nav__search">










																				            <ul class="nav__menu" id="lang-mb" >
				<li class="item-1330 deeper nav__dropdown">
				<a href="#" class="nav__lang-trigger " id="nav__lang-trigger"><i class="nav__lang-trigger-icon"></i>KG</a>
       		 </li>
			</ul>
												<div class="nav__lang-box" id="nav__lang-box">
									<a href="/kk/news/society" lang="kk-KZ" hreflang="kk" data-locale="kk" data-locale-origin="https://qazaqtv.com/kk">
				Қазақша				</a>
												<a href="/ru/news/society" lang="ru-RU" hreflang="ru" data-locale="ru" data-locale-origin="https://qazaqtv.com/ru">
				Русский				</a>
												<a href="/en/news/society" lang="en-GB" hreflang="en" data-locale="en" data-locale-origin="https://qazaqtv.com/en">
				English				</a>
																<a href="https://jjtv.kz/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo" lang="ky-KG" hreflang="ky" data-locale="ky" data-locale-origin="https://qazaqtv.com/ky" class="active">
				Кыргызча				</a>
												<a href="/uz/news/society" lang="uz-UZ" hreflang="uz" data-locale="uz" data-locale-origin="https://qazaqtv.com/uz">
				Ўзбекча				</a>
							</div> 

</div>
 
              <!-- Lang -->
             
              
              <!-- Search -->
              <div class="nav__right-item nav__search">
                <a href="#" class="nav__search-trigger" id="nav__search-trigger">
                  <i class="ui-search nav__search-trigger-icon"></i>
                </a>
                <div class="nav__search-box" id="nav__search-box">
                 <form class="nav__search-form" action="/ky/news/society" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="nav__search-input inputbox" type="text" size="0" value="Издөө"  onblur="if (this.value=='') this.value='Издөө';" onfocus="if (this.value=='Издөө') this.value='';" /> <button type="submit" class="search-button btn btn-lg btn-color btn-button"><i class="ui-search nav__search-icon"></i></button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="155" />
	</div>
</form>

                </div>  
   <a href="https://www.inform.kz"><img src="https://jjtv.kz/newdesign/img/kazinform.png" class="sub"></a>
<a href="https://ptrk.kz"><img src="https://jjtv.kz/newdesign/img/ptrk.png" class="suby"></a> 						
              </div>             

            </div> <!-- end nav right -->         
        
          </div> <!-- end flex-parent -->
        </div> <!-- end container -->

      </div>
    </header> <!-- end navigation -->
	<br/>
    
		<!-- Breadcrumbs -->
       <div class="container">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumbs"><li class="breadcrumbs__item "><a href="/ky/" class="breadcrumbs__url"><span>Башкы</span></a></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumbs__item "><a itemprop="item" href="/ky/news" class="breadcrumbs__url"><span itemprop="name">Жаңылыктар</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumbs__item "><a itemprop="item" href="/ky/news/society" class="breadcrumbs__url"><span itemprop="name">Коом</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumbs__item breadcrumbs__item--current"><span itemprop="name">Астанада биринчи Борбор Азиялык медиа форум өтүүдө</span><meta itemprop="position" content="3"></li></ul></div>
    <!-- Slider -->      
    
    <!-- end slider -->

    <div class="main-container container mb-72" id="main-container">         

      <!-- Content -->
      <div class="row">

        <!-- Posts -->
        <div class="col-lg-8 blog__content">
		
        <div class="content-box" itemscope itemtype="http://schema.org/Article">           

    
<!-- standard post -->
            <article class="entry mb-0">
              
    		              <div class="entry__img-holder">
                <img itemprop="image" src="https://jjtv.kz/media/k2/items/cache/7d7de69d958565e4e8178fce591a6f13_XL.jpg" alt="Астанада биринчи Борбор Азиялык медиа форум өтүүдө" class="entry__img">
              </div>
	            



<div class="single-post__entry-header entry__header">
                

                <div class="entry__meta-holder">
                  <ul class="entry__meta">
                    <li class="entry__meta-date">
                       21.12.2022, 17:43                    </li>
                  </ul>

                  <ul class="entry__meta">
                    <li class="entry__meta-views">
                      <i class="ui-eye"></i>
                      <span>22</span>
                    </li>
                    <li class="entry__meta-comments">
                      <a href="#">
                        <i class="ui-chat-empty"></i>13
                      </a>
                    </li>
                  </ul>
                </div>
				<h1 class="single-post__entry-title">
                  Астанада биринчи Борбор Азиялык медиа форум өтүүдө
                </h1>
              </div> <!-- end entry header -->




              <div class="entry__article-wrap">
				
				<div class="entry__article" itemprop="description">
                  <p>
<p style="text-align: justify;">Астанада биринчи Борбор Азия медиа форуму ишин улантууда. Ата мекендик жана чет элдик серепчилер маалымат чөйрөсүндө кызматташтыкты чыңдоо маселелерин, ошондой эле тармактын келечегин жана акыркы тенденцияларын талкуулап жатышат. Адистер чыгармачылык тармакка өзгөчө көңүл бурушууда. Дүйнөлүк экономикада бул тармактын көлөмү жылына 2 триллион доллардан ашат. Борбор Азиянын да өсүү мүмкүнчүлүгү чоң. Атап айтканда, республика 2025-жылга чейин креативдүү тармактардын өлкөнүн экономикасына кошкон салымын 5%га чейин жеткирүүнү көздөп жатат. Мындан тышкары, бүгүнкү сессияларда эл аралык уюмдардын, анын ичинде Азиядагы өз ара аракеттенүү жана ишеним чаралары боюнча кеңешме, Түрк мамлекеттеринин уюму сыяктуу беделдүү уюмдардын өкүлдөрү мындан аркы өнүгүүсү боюнча өз көз караштары менен бөлүштү. Эске сала кетсек, Казакстандын борборунда өтүп жаткан биринчи Борбор Азия медиа форумуна 100дөн ашык спикерлер катышууда.</p>
<p style="text-align: justify;"><strong>Шахин Мустафаев, Эл аралык Түрк академиясынын президенти:</strong></p>
<p style="text-align: justify;"><strong>- Биздин сессияда чыгарылган негизги корутундулар — эл аралык уюмдардын ролу жогорулап жаткандыгы. Себеби дал ушул уюмдардын чегинде биздин замандын чакырыктарына жоопторду, чечимдерди кабыл алууга болот. Булар эл аралык системалардын негизги компоненттери, элементтери болуп саналат, анын алкагында көптөгөн маселелерди чечүүгө болот.</strong></p>
<p style="text-align: justify;">Которгон: Илгиз Жамалбеков</p></p>
				  
				  
				  <!-- tags -->
                  <div class="entry__tags">
				  <span class="entry__tags-label">Теги:</span><br/>
                    					<a href="/ky/news/society/tag/Астана" rel="tag">#Астана</a>
										<a href="/ky/news/society/tag/медиа%20форум" rel="tag">#медиа форум</a>
					                  </div> <!-- end tags -->
				  
                </div> <!-- end entry article -->

              </div> <!-- end entry article wrap -->
              


              <!-- Prev / Next Post -->
              <nav class="entry-navigation">
                <div class="clearfix">
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2"  data-shape="round" data-lang="uz" data-services="vkontakte,facebook,odnoklassniki,telegram,twitter,whatsapp,moimir"></div>
                </div>
              </nav>

          

              <!-- Related Posts -->
              <section class="section related-posts mt-40 mb-0">
                <div class="title-wrap title-wrap--line title-wrap--pr">
                  <h3 class="section-title">читайте также</h3>
                </div>

            <div class="row row-20">
			
			
			              <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/society/27242-astanada-birinchi-borbor-aziya-media-forumu-otup-zhatat">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/f07e36f921e52c5ce7a949ac285dfc31_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/society/27242-astanada-birinchi-borbor-aziya-media-forumu-otup-zhatat">Астанада биринчи Борбор Азия медиа форуму өтүп жатат</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/society/27225-astanada-ekinchi-industrialdyk-park-kurulat">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/ae044e8a640fb77d794694f868e9c9c5_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/society/27225-astanada-ekinchi-industrialdyk-park-kurulat">Астанада экинчи индустриалдык парк курулат</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/business/27195-2022-zhyly-astanaga-1-2-trillion-tenge-investitsiya-tartyldy">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/20c366bae5110debf6bf9e69c8426352_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/business/27195-2022-zhyly-astanaga-1-2-trillion-tenge-investitsiya-tartyldy">2022-жылы Астанага 1,2 триллион теңге инвестиция тартылды</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/society/27069-astanada-koz-karandysyzdyk-kununo-karata-korgozmo-achyldy">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/d1889373dd542711992416a70f78f058_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/society/27069-astanada-koz-karandysyzdyk-kununo-karata-korgozmo-achyldy">Астанада Көз карандысыздык күнүнө карата көргөзмө ачылды</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/society/26798-astanada-climate-talks-el-aralyk-bilim-beruu-konferentsiyasy-ottu">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/7d9752161f21a69e59848e94ad99304b_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/society/26798-astanada-climate-talks-el-aralyk-bilim-beruu-konferentsiyasy-ottu">Астанада «CLIMATE TALKS» эл аралык билим берүү конференциясы өттү</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                <div class="col-md-4">
                <article class="entry">
                  <div class="entry__img-holder">
                    <a href="/ky/news/society/26583-khakaton-zhenuuchuloru-syjlandy">
                      <div class="thumb-container thumb-65">
                        <img data-src="https://jjtv.kz/media/k2/items/cache/aacb4336b900c6cf8637877c1d219a3d_L.jpg" src="/img/empty.png" class="entry__img lazyload" alt="" />
                      </div>
                    </a>
                  </div>

                  <div class="entry__body">
                    <div class="entry__header">                      
                      <h2 class="entry__title entry__title--sm">
                        <a href="/ky/news/society/26583-khakaton-zhenuuchuloru-syjlandy">Хакатон жеңүүчүлөрү сыйланды</a>
                      </h2>
                    </div>
                  </div>
                </article>
              </div>
			                
            </div>

              </section> <!-- end related posts -->            

            </article> <!-- end standard post -->	

          </div> <!-- end content box22 -->
        
        </div> <!-- end posts -->
                
         <!-- Sidebar -->
        <aside class="col-lg-4 sidebar sidebar--right">
          <!-- Widget Sidebar -->
		  
          <!-- Widget Popular Posts -->
<aside class="widget widget-popular-posts">
<h4 class="widget-title">Топ-5</h4>
 <ul class="post-list-small">
              <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/ky/news/society/27276-astanada-birinchi-borbor-aziyalyk-media-forum-otuudo">Астанада биринчи Борбор Азиялык медиа форум өтүүдө</a>
                    </h3>
                  </div>                  
                </article>
              </li>

              <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/ky/news/society/27275-uluttuk-sporttu-zhajyltuu">Улуттук спортту жайылтуу</a>
                    </h3>
                  </div>                  
                </article>
              </li>

              <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/ky/news/society/27274-meditsina-kyzmatkerlerinin-kesiptik-zhoopkerchiligin-kamsyzdandyruu">Медицина кызматкерлеринин кесиптик жоопкерчилигин камсыздандыруу</a>
                    </h3>
                  </div>                  
                </article>
              </li>

              <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/ky/news/society/27273-byjyl-milliondon-ashyk-balany-kamtygan-dolboor-zhuzogo-ashty">Быйыл миллиондон ашык баланы камтыган долбоор жүзөгө ашты</a>
                    </h3>
                  </div>                  
                </article>
              </li>

              <li class="post-list-small__item">
                <article class="post-list-small__entry clearfix">
                  <div class="post-list-small__body">
                    <h3 class="post-list-small__entry-title">
                      <a href="/ky/news/society/27244-borbor-aziyadagy-en-iri-infrastrukturalyk-unaa-zhol">Борбор Азиядагы эң ири инфраструктуралык унаа жол</a>
                    </h3>
                  </div>                  
                </article>
              </li>

</ul>
</aside>
<!-- end widget popular posts -->
<aside class="widget widget_categories remove">
            <h4 class="widget-title">Популярдуу тэгдер</h4>
            <ul>
						              <li><a href="/ky/news/society/tag/Казакстан"># Казакстан</a></li>
			  			              <li><a href="/ky/news/society/tag/Пандемия"># Пандемия</a></li>
			  			              <li><a href="/ky/news/society/tag/Токаев"># Токаев</a></li>
			  			              <li><a href="/ky/news/society/tag/инвестиция"># инвестиция</a></li>
			  			              <li><a href="/ky/news/society/tag/коронавирус"># коронавирус</a></li>
			  			              <li><a href="/ky/news/society/tag/экспорт"># экспорт</a></li>
			              </ul>
          </aside> <!-- end widget categories -->	

          <!-- end widget sidebar -->
        </aside>
        <!-- end sidebar -->
       </div> <!-- end content -->

      <!-- Ad Banner 728 -->
      
      
      <!-- Carousel posts -->
      
      <!-- end carousel posts -->


      <!-- Posts from categories -->
      
      <!-- end posts from categories -->

      <!-- Video posts -->
      
      <!-- end video posts -->
    </div> <!-- end main container -->
	
<div class="container">
<section class="section mb-24">
<!-- Content -->
      <div class="row">

<div class="col-lg-2">
                 <img src="https://jjtv.kz/newdesign/img/footlogo.png" class="logo__img" alt="">
            </div>
            <div class="col-lg-10">
              <ul class="footer__nav-menu footer__nav-menu--1 text-right">
                <li><a href="https://ptrk.kz/en/state-symbols/">Мамлекеттик символдор</a></li>
                <li><a href="https://ptrk.kz/en/anti-corruption-measures/">Коррупцияга каршы чаралар</a></li>
<li><a href="https://ptrk.kz/en/marketing-en/">Кызматтар</a></li>
                <li><a href="https://jjtv.kz/ky/contacts">Байланыштар</a></li>
              </ul>
            </div>

		
		
		</div>
		
        </div>
</section> <!-- end most popular -->
		</div>











    <!-- Footer -->
    <footer class="footer footer--dark ">
	<div class="container">
<div class="footer__widgets ">
          <div class="row">

            <div class="col-lg-6">
              <p class="copyright">
                © 2002 — 2022, Jibek Joly телеканалы. Бардык укуктар корголгон
              </p>              
            </div>

            <div class="col-lg-6">
              <div class="socials nav__socials socials--nobase socials--white justify-content-end"> 
              <a class="social social-facebook" href="#" target="_blank" aria-label="facebook">
                <i class="ui-facebook"></i>
              </a>
              <a class="social social-twitter" href="#" target="_blank" aria-label="twitter">
                <i class="ui-twitter"></i>
              </a>
              <a class="social social-google-plus" href="#" target="_blank" aria-label="google">
                <i class="ui-google"></i>
              </a>
              <a class="social social-youtube" href="#" target="_blank" aria-label="youtube">
                <i class="ui-youtube"></i>
              </a>
              <a class="social social-instagram" href="#" target="_blank" aria-label="instagram">
                <i class="ui-instagram"></i>
              </a>
            </div>
            </div>

          </div>
        </div>
	  </div>
    </footer> <!-- end footer -->

    <div id="back-to-top">
      <a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a>
    </div>

  </main> <!-- end main-wrapper -->

	
  <!-- jQuery Scripts -->
  <script src="https://jjtv.kz/templates/gk_news/js/jquery.min.js"></script>
  <script src="https://jjtv.kz/templates/gk_news/js/bootstrap.min.js"></script>
  <script src="https://jjtv.kz/templates/gk_news/js/easing.min.js"></script>
    <script src="https://jjtv.kz/templates/gk_news/js/owl-carousel.min.js"></script>
  <script src="https://jjtv.kz/templates/gk_news/js/flickity.pkgd.min.js"></script>
  <script src="https://jjtv.kz/templates/gk_news/js/jquery.newsTicker.min.js"></script>  
  <script src="https://jjtv.kz/templates/gk_news/js/modernizr.min.js"></script>
  <script src="https://jjtv.kz/newdesign/templates/gk_news/js/scripts.js?c=1671651968"></script>
  
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d31f3f5a0f7ffd","version":"2022.11.3","r":1,"token":"77eb6fad5650467b80b601ea47f95805","si":100}' crossorigin="anonymous"></script>
</body>
</html>